Le Monde d'Athisha

Kate Bush mais aussi différents thèmes.
 
AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion
Derniers sujets
» Vos dernières lectures !
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 30 Déc - 22:02 par Nemo

» Peter O'Toole
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeMer 18 Déc - 18:29 par Nemo

» Photos Kate Bush
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 16 Sep - 12:28 par Athisha

» Qu'écoutez-vous en ce moment ?
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 9 Sep - 20:36 par Nemo

» Dans la petite lucarne.
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeSam 7 Sep - 21:43 par Nemo

» Vidéos Kate Bush
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeSam 17 Aoû - 10:27 par Athisha

» news sur Kate.
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 4 Juil - 17:26 par Athisha

» Marilyn Monroe
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 23 Juin - 14:51 par Nemo

» Y'a quelque chose qui ne fonctionne pas sur le forum...
Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 17 Juin - 18:47 par Athisha


Partagez
 

 Y'a quelque chose qui ne fonctionne pas sur le forum...

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeSam 17 Oct - 12:08

impossible de mettre un de mes avatars. Quand aux vôtres, je ne sais pas pour vous mais pour moi, ce sont des croix rouges Suspect
Revenir en haut Aller en bas
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 18 Oct - 13:45

oui, idem, je vais voir ça !

je suis allée voir sur le forum d'entraide et c'est un problème général, j'ai laissé un message pour le leur signaler !

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Invité
Invité



Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 18 Oct - 14:54

Athisha a écrit:
oui, idem, je vais voir ça !

je suis allée voir sur le forum d'entraide et c'est un problème général, j'ai laissé un message pour le leur signaler !

merci zoubis
Revenir en haut Aller en bas
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 19:30

Toujours le même problème ! sauf spocibo il me semble, le veinard a su garder son avatar !

c'est ici sur le forum du "forum" ! il faut "reploader" (ortho vaseuse !) les smileys et les avatars ! je vais essayer mais apparemment ça marche pas à tous les coups ! scratch

http://forum.forumactif.com/besoin-d-un-devactif-f12/avatars-et-smileys-et-galerie-pro-ou-non-t251848-0.htm

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 19:50

En tout cas c'est un travail de titan ! j'ai remis 3 smileys, le truc ça va être de les retrouver tous et ça c'est loin d'être évident à moins que je ne les aies gardé dans un coin, mais comme entre temps j'ai changé d'ordi et que beaucoup de mes images/photos sont restées sur l'autre ordi ! galère quoi ! scratch
en tous cas pour les avatars ça marche, il suffit de réinstaller le vôtre !

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Invité
Invité



Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 21:49

Athisha a écrit:
En tout cas c'est un travail de titan ! j'ai remis 3 smileys, le truc ça va être de les retrouver tous et ça c'est loin d'être évident à moins que je ne les aies gardé dans un coin, mais comme entre temps j'ai changé d'ordi et que beaucoup de mes images/photos sont restées sur l'autre ordi ! galère quoi ! scratch
en tous cas pour les avatars ça marche, il suffit de réinstaller le vôtre !

ayé pour mon avatar ! Razz est-ce que l'on peut t'aider pour les smilies ? Rolling Eyes
Revenir en haut Aller en bas
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 22:56

Voui, je veux bien, il s'agirait de les retrouver en fait ou des identiques pour que je puisses les remplacer, vous les mettez là sur ce topic et je n'ai plus qu'à les enregistrer sur mon ordi ! Wink

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 22:57

au fait joli ton nouvel avatar ! Wink

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Invité
Invité



Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 23:40

Athisha a écrit:
au fait joli ton nouvel avatar ! Wink

merci ! c'est Natasha Khan Wink


Dernière édition par Angora le Jeu 22 Oct - 23:57, édité 2 fois
Revenir en haut Aller en bas
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 23:52

je l'avais reconnu ! Wink

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Invité
Invité



Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeJeu 22 Oct - 23:58

quelques smilies :


Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Boire.69346 Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 0004Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 0017Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Haha4Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 JokerY'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Nimport-nawak34Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 0042

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 0041 le diablotin bien sûr !

je ne me souviens plus exactement de tous les smilies. J'ai trouvé ceux-là sur ce site http://smileys.sur-la-toile.com/
Revenir en haut Aller en bas
sacripan

sacripan

Nombre de messages : 1301
Date d'inscription : 14/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeVen 23 Oct - 0:57

Et le smiley spécial Angora alors ? Vous savez quand elle fait ça avec ses yeux. Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Suspect
Ah ben oui,ça marche. Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeVen 23 Oct - 14:51

Merci angora, je les enregistre sur mon ordi et je vais les remettre ! cheers

Sacripan, c'est le moment de changer d'avatar si tu veux ! Wink

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Rolandm

Rolandm

Masculin
Nombre de messages : 53
Age : 53
Localisation : Paris
Humeur : Bonne
Date d'inscription : 13/09/2009

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 25 Oct - 10:55

Plus d'avatar à mon retour, si j'ai compris il fallait le remettre, j'en ai profité pour en changer, j'espère que celui là vous plaira ! courbette
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://rolandm.unblog.fr/
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeMer 28 Oct - 10:59

yaisse Wink

j'ai pas pu remettre tous ceux qu'il y avait avant, j'espère que ceux çi vous conviennent, si vous en voyez d'autres n'hésitez pas à me les mettre ici !

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 29 Nov - 17:26

vous avez eu le bug des avatars ou c'est que moi ? scratch

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Invité
Invité



Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 29 Nov - 18:33

Athisha a écrit:
vous avez eu le bug des avatars ou c'est que moi ? scratch

non, je n'ai rien vu Wink
Revenir en haut Aller en bas
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeDim 29 Nov - 20:18

bon c'est que moi alors, il n'y avait plus du tout d'avatars en fait, là c'est revenu, j'ai eu pas mal de bugs aujourd'hui ! scratch

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
sacripan

sacripan

Nombre de messages : 1301
Date d'inscription : 14/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 28 Déc - 1:29

Ce midi en allant sur certains topics,j'avais un message bizarre en bas de mon écran,genre "alerte,il y a risques de virus".Depuis,ça ne le fait plus mais je voulais quand même le signaler.Athi,tu peux p.ê en parler à Miko.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 28 Déc - 2:29

Ah oui ! c'est bizarre ça ! scratch

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Nemo

Nemo

Nombre de messages : 1289
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 17 Juin - 14:47

coucou. c'est marrant ça sur le forum mais pas en mp...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 17 Juin - 16:35

qu'est-ce qui ne fonctionne pas ? scratchSmile

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Nemo

Nemo

Nombre de messages : 1289
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 17 Juin - 17:28

je t'ai expliqué ça en t'envoyant un mp sur facebook Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Athisha
Admin
Athisha

Féminin
Nombre de messages : 2201
Age : 63
Date d'inscription : 12/09/2008

Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitimeLun 17 Juin - 18:47

ok ! Wink

_________________
Les fêtes n'existent que pour colorer les angoisses.
Léonor Fini.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://athisha.unblog.fr/
Contenu sponsorisé




Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Empty
MessageSujet: Re: Y'a quelque chose qui ne fonctionne pas sur le forum...   Y'a quelque chose qui ne fonctionne pas sur le forum... - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Y'a quelque chose qui ne fonctionne pas sur le forum...
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Il manque quelque chose...
» avez vous déja volé quelque chose ? si oui quoi ?
» Ça me prends pas grand chose pour m'exciter!
» le futur présage t'il quelque chose de bien?
» Chaque mauvaise chose a quelque chose de bon !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Monde d'Athisha :: L'alchimie des rêves :: Problèmes-
Sauter vers: